大学霸论坛

 找回密码
 立即注册
从实践中学习Kali Linux渗透测试大学霸
搜索
热搜: 活动 交友 discuz
查看: 247|回复: 0

Metasploit 5已经不支持Windows 7了

[复制链接]

25

主题

25

帖子

103

积分

管理员

Rank: 9Rank: 9Rank: 9

积分
103
发表于 2019-12-16 10:17:58 | 显示全部楼层 |阅读模式
Metasploit 5已经不支持Windows 7了

所以,大家不要尝试再Windows 7下安装Metasploit 5了。如果想在Windows下用Metasploit,建议升级到Windows 10。 ​​​​
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver|手机版|小黑屋|Daxueba

GMT+8, 2021-1-27 02:47

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表